Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 29.06.2017, 20:07 #1
Аватар для Виталий Спиридонов
Новичок
 
Регистрация: 16.03.2010
Сообщений: 619
Виталий Спиридонов Виталий Спиридонов вне форума
Новичок
Аватар для Виталий Спиридонов
 
Регистрация: 16.03.2010
Сообщений: 619
По умолчанию

Добрый день одногруппники! Появилась такая проблема, вчера при установке ламп, у меня упала отвертка фотография 1 бвла искра и вроде перезагрузилась машина. После "перезагрузки" появились горящие значки(фотография 2) которых раньше не было и не работает печка. Предахранители все посматрел они в порядке, в чем может бвть проблема?

Виталий Спиридонов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 21.10.2017, 16:26 #2
Аватар для Афанасий
Новичок
 
Регистрация: 12.08.2010
Сообщений: 610
Отправить сообщение для Афанасий с помощью ICQ
Афанасий Афанасий вне форума
Новичок
Аватар для Афанасий
 
Регистрация: 12.08.2010
Сообщений: 610
Отправить сообщение для Афанасий с помощью ICQ
По умолчанию

Мультипредохранитель сгорел
Афанасий вне форума   Ответить с цитированиемОтветить с цитированием
Старый 25.11.2017, 00:47 #3
Новичок
 
Регистрация: 29.11.2010
Сообщений: 652
habr habr вне форума
Новичок
 
Регистрация: 29.11.2010
Сообщений: 652
По умолчанию

Была аналогичная ситуация, у тебя а ближайший час-два сядет акум и тачка встанет
__________________
Труден путь через поучения, но короток через примеры
habr вне форума   Ответить с цитированиемОтветить с цитированием
Старый 11.03.2018, 11:01 #4
Новичок
 
Регистрация: 19.02.2011
Сообщений: 616
KoJI9lH KoJI9lH вне форума
Новичок
 
Регистрация: 19.02.2011
Сообщений: 616
По умолчанию

да проблема бвла именно в нем
KoJI9lH вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Скажите пожалуйста, при установке светодиодных ламп в головной свет, никакой Алексей Крыжановский Электрооборудование 4 24.02.2019 16:55
Всем хорошего дня!такая проблема появилась:при запуске на холодную появляется Равиль Загртдинов Двигатель и его системы 7 23.01.2019 11:22
и с наступившим Новым годом. Парни появилась такая проблема... У меня цз с ключа GrokRu Доска объявлений 3 20.01.2019 07:11
Друзья, появилась такая проблема: при включении задней передачи - включается Анна Куварзина Трансмиссия 2 10.12.2018 15:43
Ребят, проблема. При установке ламп в ближний Вова Стукалин Электрооборудование 5 27.04.2018 01:29


Текущее время: 04:49. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019